18 532
Tesztek Android Google Apple Microsoft Samsung Huawei Nokia Linux Biztonság Tudomány Facebook Videojáték Film
/ContentUploads/M1649/nav_uj_java_kell_az_abevjava_futtatasahoz_563749a445765.jpg
Kattints ide  ➜

NAV: Új Java kell az AbevJava futtatásához

Makay József – 2015.11.02. 12.31 – minicikk
A 2015. október 1. után kiadott ÁNYK verziók futtatásához minimum JRE 1.8.0 (Java 8 letöltés) futtatási környezetre lesz szükség – technikai és biztonsági okok miatt. A Windows 2000 operációs rendszer nem támogatja a JRE ezen verzióját, ezért a rendszer lekerül az ÁNYK támogatási listájáról. A program indítása után jelezni fogja, ha a JRE vagy az operációs rendszer nem felel meg a követelményeknek.
TOVÁBBI RÉSZLETEK