Tesztek Android Google Apple Microsoft Samsung Huawei Nokia Linux Biztonság Tudomány Facebook Videojáték Film
ga

openSUSE 11.0 ‑ nem támogatott többé

2010.07.27. 20.04
Marcus Meissner bejelentette, hogy a július 23-án kiadott biztonsági frissítés volt az utolsó, így ezennel megszűnik az openSUSE 11.0 támogatása. A rendszer ezután is használható lesz, viszont a javítások hiánya akár komolyabb biztonsági problémákhoz is vezethetnek, ugyanis az újonnan felfedezett biztonsági hibák nem lesznek javítva. A felhasználóknak ajánlott egy újabb kiadású openSUSE-ra váltani.

Kinek kell az új iMac Pro 6 millió forintért?
Apple iOS 11 publikus béta – Megmutatjuk, hogyan telepítheted!
A ProtonMail után a ProtonVPN is elindult
Így kapcsolhatod be a Harry Potter varázslatot a Facebookon
Felkapott témák
Miért drágák az Apple termékei?
Így kapcsolhatod be a Harry Potter varázslatot a Facebookon
Biztonsági katasztrófa: Kiszivárgott a Windows 10 forráskódja
Mindent tudunk az 1000 eurós Samsung Galaxy Note 8-ról
Kinek kell az új iMac Pro 6 millió forintért?
Pontosság: az Apple Watch az első helyen, a Samsung Gear az utolsó
Állásajánlatok
It ügyfélszolgálati munkatárs nappali és éjszakai munkarendben
Sales Support Engineer Középfeszültségű termékek
Pneumatika fejlesztő mérnök
Product Support Specialist
Export marketing manager
Sales Support Engineer épületenergetika, közlekedésvillamosítás és automatizálás
Digital account / project manager